<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.astroh.nl/xmlrpc.php">

  <title>‘2DOC: MOEDERS SPRINGEN NIET VAN FLATS’ NOGMAALS OP TV - ASTROH.NL</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.astroh.nl/2017/02/2doc-moeders-springen-niet-van-flats-nogmaals-op-tv/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘2DOC: MOEDERS SPRINGEN NIET VAN FLATS’ NOGMAALS OP TV - ASTROH.NL" />
<meta property="og:description" content="De gelauwerde VARA-documentaire&nbsp;&lsquo;Moeders springen niet van flats&rsquo; is komende woensdag 8 februari nogmaals op tv te zien, om 22.55 uur op NPO 2. VARA-programmamaker, presentator en regisseur Elena Lindemans is de dochter van een psychiatrisch pati&euml;nte, die in 2002 een einde aan haar leven heeft gemaakt door van een flat&#046;&#046;&#046;" />
<meta property="og:url" content="http://www.astroh.nl/2017/02/2doc-moeders-springen-niet-van-flats-nogmaals-op-tv/" />
<meta property="og:site_name" content="ASTROH.NL" />
<meta property="article:section" content="Geen categorie" />
<meta property="article:published_time" content="2017-02-07T10:56:19+00:00" />
<meta property="article:modified_time" content="2017-02-07T20:14:20+00:00" />
<meta property="og:updated_time" content="2017-02-07T20:14:20+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De gelauwerde VARA-documentaire&nbsp;&lsquo;Moeders springen niet van flats&rsquo; is komende woensdag 8 februari nogmaals op tv te zien, om 22.55 uur op NPO 2. VARA-programmamaker, presentator en regisseur Elena Lindemans is de dochter van een psychiatrisch pati&euml;nte, die in 2002 een einde aan haar leven heeft gemaakt door van een flat&#046;&#046;&#046;" />
<meta name="twitter:title" content="‘2DOC: MOEDERS SPRINGEN NIET VAN FLATS’ NOGMAALS OP TV - ASTROH.NL" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ASTROH.NL &raquo; Feed" href="http://www.astroh.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASTROH.NL &raquo; reacties feed" href="http://www.astroh.nl/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="ASTROH.NL &raquo; ‘2DOC: MOEDERS SPRINGEN NIET VAN FLATS’ NOGMAALS OP TV Reacties feed" href="http://www.astroh.nl/2017/02/2doc-moeders-springen-niet-van-flats-nogmaals-op-tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.astroh.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.astroh.nl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.astroh.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.astroh.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.astroh.nl/wp-content/themes/hueman/assets/front/css/main.min.css?ver=1486501818' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.astroh.nl/wp-content/themes/hueman/style.css?ver=1486501818' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.astroh.nl/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=1486501818' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.astroh.nl/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.astroh.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.astroh.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.astroh.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.astroh.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.10'></script>
<link rel='https://api.w.org/' href='http://www.astroh.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.astroh.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.astroh.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.astroh.nl/?p=24500' />
<link rel="alternate" type="application/json+oembed" href="http://www.astroh.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.astroh.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.astroh.nl/2017/02/2doc-moeders-springen-niet-van-flats-nogmaals-op-tv/' />
<!-- Styles for Twitter Friends Widget -->
<style type="text/css">
.pmcTFContainDiv {
display: inline-block;
display: -moz-inline-box;
margin: 0;
}

.pmcTFImgMini {
display: inline-block;
display: -moz-inline-box;
float: left;
width: 16px;
height: 16px;
padding: 1px;
margin: 0;
overflow: hidden;
}

.pmcTFImgNorm {
display: inline-block;
display: -moz-inline-box;
width: 48px;
height: 48px;
padding: 1px;
margin: 0;
overflow: hidden;
}

.pmcTFImgBig {
display: inline-block;
display: -moz-inline-box;
width: 96px;
height: 96px;
padding: 1px;
margin: 0;
overflow: hidden;
}

.pmcTFRSS, .pmcTFCounts {
display: block;
margin: 10px 0;
text-align: left;
}
* html .pmcTFContainDiv, .pmcTFImgMini, .pmcTFImgNorm, .pmcTFImgBig {
display: inline;
}

* + html .pmcTFContainDiv, .pmcTFImgMini, .pmcTFImgNorm, .pmcTFImgBig {
display: inline;
}
</style>
<link rel="shortcut icon" href="http://www.astroh.nl/wp-content/uploads/Image1.png" />
<!--[if lt IE 9]>
<script src="http://www.astroh.nl/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.astroh.nl/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.astroh.nl/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0df7cf2390&wpp_id=24500';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2050197-1', 'auto');
    ga('send', 'pageview');
</script>

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- Facebook Open Graph protocol plugin NEEDS an admin or app ID to work, please visit the plugin settings page! -->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Source Sans Pro", Arial, sans-serif; }

::selection { background-color: #ff6600; }
::-moz-selection { background-color: #ff6600; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #ff6600; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #ff6600; }

.post-format .format-container { border-color: #ff6600; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #ff6600!important; }
        

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #ffa76d; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #ffa76d; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #ffa76d; }
.post-comments span:before { border-right-color: #ffa76d; }
        

#header { background-color: #000000; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #000000; }
}
        
.site-title a img { max-height: 90px; }
body { background-color: #eaeaea; }
</style>
</head>

<body class="post-template-default single single-post postid-24500 single-format-standard wp-custom-logo col-3cr full-width unknown">

<div id="wrapper">

  
  <header id="header">
    <div class="container group">
    <div class="container-inner">
            
        <div class="group pad">
          <p class="site-title"><a class="custom-logo-link" href="http://www.astroh.nl/" rel="home"><img src="http://www.astroh.nl/wp-content/uploads/astrohlogo.png" alt="ASTROH.NL"></a></p>
          
                      <div id="header-widgets">
              <div id="text-4" class="widget widget_text"><h3 class="widget-title">TEST</h3>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- astroh top 468 60 28-7 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3312315351927340"
     data-ad-slot="6536693752"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>            </div><!--/#header-ads-->
          
        </div>

      
              <nav class="nav-container group" id="nav-header">
          <div class="nav-toggle"><i class="fa fa-bars"></i></div>
          <div class="nav-text"><!-- put your mobile menu text here --></div>
          <div class="nav-wrap container">
            <ul id="menu-menu" class="nav container-inner group"><li id="menu-item-23149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23149"><a href="http://www.astroh.nl">Home</a></li>
<li id="menu-item-23156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23156"><a href="http://www.astroh.nl/category/babes/">Babes</a></li>
<li id="menu-item-23146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23146"><a href="http://www.astroh.nl/category/column/">Column</a></li>
<li id="menu-item-23144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23144"><a href="http://www.astroh.nl/category/dance/">Dance</a></li>
<li id="menu-item-23148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23148"><a href="http://www.astroh.nl/category/humor/">Humor</a></li>
<li id="menu-item-23147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23147"><a href="http://www.astroh.nl/category/internet/">Internet</a></li>
<li id="menu-item-23145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23145"><a href="http://www.astroh.nl/category/muziek-internationaal/">Muziek Internationaal</a></li>
<li id="menu-item-23140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23140"><a href="http://www.astroh.nl/category/muziek-nationaal/">Muziek Nationaal</a></li>
<li id="menu-item-23158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23158"><a href="http://www.astroh.nl/category/nieuws/">Nieuws</a></li>
<li id="menu-item-23142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23142"><a href="http://www.astroh.nl/category/radio/">Radio</a></li>
<li id="menu-item-23143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23143"><a href="http://www.astroh.nl/category/sport-2/">Sport</a></li>
<li id="menu-item-23139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23139"><a href="http://www.astroh.nl/category/televisie/">Televisie</a></li>
</ul>          </div>
        </nav><!--/#nav-header-->
      
    </div><!--/.container-inner-->
  </div><!--/.container-->
</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
<section class="content">

	<div class="page-title pad group">
  			<ul class="meta-single group">
			<li class="category"><a href="http://www.astroh.nl/category/geen-categorie/" rel="category tag">Geen categorie</a></li>
					</ul>

	
</div><!--/.page-title-->
	<div class="pad group">

					<article class="post-24500 post type-post status-publish format-standard hentry category-geen-categorie">
				<div class="post-inner group">

          <h1 class="post-title entry-title">‘2DOC: MOEDERS SPRINGEN NIET VAN FLATS’ NOGMAALS OP TV</h1>
<p class="post-byline">by   <span class="vcard author">
     <span class="fn"><a href="http://www.astroh.nl/author/admin/" title="Berichten van admin" rel="author">admin</a></span>
   </span> &middot;
                            Published <time class="published" datetime="7 februari 2017">7 februari 2017</time>
              &middot; Updated <time class="updated" datetime="7 februari 2017">7 februari 2017</time>
               </p>
					
					<div class="clear"></div>

					<div class="entry themeform">
						<div class="entry-inner">
							<p>De gelauwerde VARA-documentaire&nbsp;&lsquo;Moeders springen niet van flats&rsquo; is komende woensdag 8 februari nogmaals op tv te zien, om 22.55 uur op NPO 2. VARA-programmamaker, presentator en regisseur Elena Lindemans is de dochter van een psychiatrisch pati&euml;nte, die in 2002 een einde aan haar leven heeft gemaakt door van een flat te springen in Heerenveen. Elena maakte een documentaire over haar moeders&#039; ongrijpbare ziekte, haar eenzame strijd voor een humane dood &eacute;n het feit dat psychiatrische pati&euml;nten in ons land nauwelijks hulp krijgen bij zelfdoding.</p>
<p>&lsquo;Moeders springen niet van flats&rsquo; was in februari 2014 voor het eerst te zien bij de VARA op NPO 2. De film werd ook op televisie herhaald en heeft in totaal meer dan een miljoen kijkers getrokken. Er was veel aandacht voor de documentaire in de pers en op social media.</p>
<p>Van alle honderden documentaires op NPO 2 sinds de start van 2Doc in januari 2014, ontving &lsquo;Moeders springen niet van flats&rsquo; het op &eacute;&eacute;n na hoogste waarderingscijfer van het publiek: een 8,4 (direct na &lsquo;Night will fall&rsquo; over de bevrijding van concentratiekamp Bergen-Belsen).</p>
<p>Elena: &lsquo;Toen ik de documentaire maakte, werden psychiatrische pati&euml;nten met een doodswens die geen hulp kregen, gedwongen het zelf te doen.&nbsp;De documentaire over mijn bijzondere moeder en haar wanhoopsdaad diende dan ook als pamflet voor het euthanasiebeleid in Nederland. Sinds het verschijnen van de documentaire in 2014 wordt euthanasie wat vaker toegepast op onbehandelbare psychiatrische pati&euml;nten.&rsquo;</p>
<p>In 2014 was Elena &eacute;&eacute;n van de sprekers tijdens een rondetafelgesprek in de Tweede Kamer over euthanasie in de psychiatrie. Deze hoorzitting was georganiseerd door de vaste Kamercommissie van Volksgezondheid, Welzijn en Sport.</p>
<p>In 2015 won Elena met haar film de Psyche Mediaprijs, uitgereikt door het Fonds Psychische Gezondheid.</p>
<p>Elena Lindemans (Jubbega, 1974) werkte onder meer bij de VARA-programma&rsquo;s &lsquo;Kassa&rsquo;, &lsquo;De leugen regeert&rsquo;, &lsquo;Nieuwslicht&rsquo; en &lsquo;Uitgesproken VARA&rsquo;. Ze presenteerde o.a. &lsquo;Nederland wordt groen&rsquo; en het economieprogramma&nbsp;&lsquo;EZ&rsquo; en regisseerde documentaireseries als &lsquo;De Muur&rsquo; en &lsquo;Vrijheid, Gelijkheid, Broederschap&rsquo;. Momenteel presenteert ze samen met Brecht van Hulten en Milouska Meulens iedere week &lsquo;Groen Licht&rsquo;.</p>
<p>bron: BNN VARA</p>
<a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Deel dit artikel op Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F&#038;t=%E2%80%982DOC%3A%20MOEDERS%20SPRINGEN%20NIET%20VAN%20FLATS%E2%80%99%20NOGMAALS%20OP%20TV&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F&#038;p&#091;images&#093;&#091;0&#093;=&#038;p&#091;title&#093;=%E2%80%982DOC%3A%20MOEDERS%20SPRINGEN%20NIET%20VAN%20FLATS%E2%80%99%20NOGMAALS%20OP%20TV" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Deel dit artikel op Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Delen op twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F&#038;text=Nieuws%21%20Lees%20dit" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Delen op twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F&#038;title=%E2%80%982DOC%3A%20MOEDERS%20SPRINGEN%20NIET%20VAN%20FLATS%E2%80%99%20NOGMAALS%20OP%20TV" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F&#038;media=&#038;description=%E2%80%982DOC%3A%20MOEDERS%20SPRINGEN%20NIET%20VAN%20FLATS%E2%80%99%20NOGMAALS%20OP%20TV" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F&#038;title=%E2%80%982DOC%3A%20MOEDERS%20SPRINGEN%20NIET%20VAN%20FLATS%E2%80%99%20NOGMAALS%20OP%20TV" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=%E2%80%982DOC%3A%20MOEDERS%20SPRINGEN%20NIET%20VAN%20FLATS%E2%80%99%20NOGMAALS%20OP%20TV&#038;u=http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E2%80%982DOC%3A%20MOEDERS%20SPRINGEN%20NIET%20VAN%20FLATS%E2%80%99%20NOGMAALS%20OP%20TV&#038;body=Nieuws%21%20Lees%20dit:%20http%3A%2F%2Fwww.astroh.nl%2F2017%2F02%2F2doc-moeders-springen-niet-van-flats-nogmaals-op-tv%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a>							<nav class="pagination group">
                              </nav><!--/.pagination-->
						</div>

            
						<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>

		
		
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-24383 post type-post status-publish format-standard hentry category-geen-categorie">

			<div class="post-thumbnail">
				<a href="http://www.astroh.nl/2017/01/waldemar-torenstra-klaargestoomd-als-mma-vechter-voor-nieuw-seizoen-vechtershart/" title="WALDEMAR TORENSTRA KLAARGESTOOMD ALS MMA-VECHTER VOOR NIEUW SEIZOEN VECHTERSHART">
											        <svg class="hu-svg-placeholder thumb-medium-empty" id="589a37bae8767" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#589a37bae8767' ).animateSvg();
              });
            } else { $( '#589a37bae8767' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.astroh.nl/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="WALDEMAR TORENSTRA KLAARGESTOOMD ALS MMA-VECHTER VOOR NIEUW SEIZOEN VECHTERSHART" data-hu-post-id="589a37bae8767" />																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.astroh.nl/2017/01/waldemar-torenstra-klaargestoomd-als-mma-vechter-voor-nieuw-seizoen-vechtershart/" rel="bookmark" title="WALDEMAR TORENSTRA KLAARGESTOOMD ALS MMA-VECHTER VOOR NIEUW SEIZOEN VECHTERSHART">WALDEMAR TORENSTRA KLAARGESTOOMD ALS MMA-VECHTER VOOR NIEUW SEIZOEN VECHTERSHART</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-01-18 12:36:52">18 januari 2017</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.astroh.nl/author/admin/" title="Berichten van admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">18 januari 2017</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-23834 post type-post status-publish format-standard hentry category-geen-categorie">

			<div class="post-thumbnail">
				<a href="http://www.astroh.nl/2016/10/luiers-huilers-en-druilers-in-bnns-baby-te-huur/" title="LUIERS, HUILERS EN DRUILERS IN BNN’S BABY TE HUUR">
											        <svg class="hu-svg-placeholder thumb-medium-empty" id="589a37baec305" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#589a37baec305' ).animateSvg();
              });
            } else { $( '#589a37baec305' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.astroh.nl/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="LUIERS, HUILERS EN DRUILERS IN BNN’S BABY TE HUUR" data-hu-post-id="589a37baec305" />																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.astroh.nl/2016/10/luiers-huilers-en-druilers-in-bnns-baby-te-huur/" rel="bookmark" title="LUIERS, HUILERS EN DRUILERS IN BNN’S BABY TE HUUR">LUIERS, HUILERS EN DRUILERS IN BNN’S BABY TE HUUR</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-10-18 13:51:54">18 oktober 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.astroh.nl/author/admin/" title="Berichten van admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">18 oktober 2016</span>
     &middot; Last modified <span class="updated">27 oktober 2016</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-23884 post type-post status-publish format-standard hentry category-geen-categorie">

			<div class="post-thumbnail">
				<a href="http://www.astroh.nl/2016/11/kinderen-voor-kinderen-live-in-concert-2016-voor-altijd-jong/" title="KINDEREN VOOR KINDEREN LIVE IN CONCERT 2016: VOOR ALTIJD JONG!">
											        <svg class="hu-svg-placeholder thumb-medium-empty" id="589a37baef216" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#589a37baef216' ).animateSvg();
              });
            } else { $( '#589a37baef216' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.astroh.nl/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="KINDEREN VOOR KINDEREN LIVE IN CONCERT 2016: VOOR ALTIJD JONG!" data-hu-post-id="589a37baef216" />																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.astroh.nl/2016/11/kinderen-voor-kinderen-live-in-concert-2016-voor-altijd-jong/" rel="bookmark" title="KINDEREN VOOR KINDEREN LIVE IN CONCERT 2016: VOOR ALTIJD JONG!">KINDEREN VOOR KINDEREN LIVE IN CONCERT 2016: VOOR ALTIJD JONG!</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-11-01 10:53:44">1 november 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.astroh.nl/author/admin/" title="Berichten van admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">1 november 2016</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">

		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
          <p>&nbsp;</p>
            			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://www.astroh.nl/2017/02/close-up-jennifer-tee-leaving-limbo/" rel="next"><i class="fa fa-chevron-right"></i><strong>Next story</strong> <span>Close Up: Jennifer Tee &#8211; Leaving Limbo</span></a></li>
		<li class="previous"><a href="http://www.astroh.nl/2017/02/feestbeesten-voor-de-4e-keer-op-rij-uitverkocht/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>FeestBeesten voor de 4e keer op rij uitverkocht</span></a></li>
	</ul>

			
			<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- astroh 250 x 250 28-7 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3312315351927340"
     data-ad-slot="1966893358"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">Meest gelezen deze week</h3>
<ul class="wpp-list">
<li><a href="http://www.astroh.nl/2007/11/manon-thomas-naaktfotos-en-video-2/" title="Manon Thomas Naakt deel 2" class="wpp-post-title" target="_self">Manon Thomas Naakt deel 2</a> </li>
<li><a href="http://www.astroh.nl/2016/03/helen-van-royen-naakt-voor-veiling/" title="Heleen van Royen naakt voor veiling" class="wpp-post-title" target="_self">Heleen van Royen naakt voor veiling</a> </li>
<li><a href="http://www.astroh.nl/2008/08/welke-amateurkok-verzorgt-het-perfecte-etentje/" title="Welke amateurkok verzorgt het perfecte etentje?" class="wpp-post-title" target="_self">Welke amateurkok verzorgt het perfecte etentje?</a> </li>
<li><a href="http://www.astroh.nl/2007/08/fatima-moreira-de-melo-naakt/" title="Fatima Moreira De Melo naakt" class="wpp-post-title" target="_self">Fatima Moreira De Melo naakt</a> </li>
<li><a href="http://www.astroh.nl/2007/11/manon-thomas-naakt/" title="De Manon Thomas naaktfoto&#8217;s" class="wpp-post-title" target="_self">De Manon Thomas naaktfoto&#8217;s</a> </li>
<li><a href="http://www.astroh.nl/2010/04/nicolette-kluijver-naakt-de-fotos-uit-playboy/" title="Nicolette Kluijver naakt. De foto&#8217;s uit Playboy" class="wpp-post-title" target="_self">Nicolette Kluijver naakt. De foto&#8217;s uit Play...</a> </li>
<li><a href="http://www.astroh.nl/2016/08/laffe-overval-den-haag/" title="Laffe overval in Den Haag" class="wpp-post-title" target="_self">Laffe overval in Den Haag</a> </li>
<li><a href="http://www.astroh.nl/2016/03/henk-spaan-gedicht-voor-johan-cruijff/" title="Henk Spaan gedicht voor Johan Cruijff" class="wpp-post-title" target="_self">Henk Spaan gedicht voor Johan Cruijff</a> </li>
<li><a href="http://www.astroh.nl/2016/03/rob-stenders-doet-songfestival/" title="Rob Stenders doet Songfestival" class="wpp-post-title" target="_self">Rob Stenders doet Songfestival</a> </li>
<li><a href="http://www.astroh.nl/2016/05/ann-may-schrijft-legendarisch-rockalbum/" title="Ann May schrijft legendarisch rockalbum" class="wpp-post-title" target="_self">Ann May schrijft legendarisch rockalbum</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2">

	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>More</p>
  		</div>
		
		
		<div id="synved_social_follow-2" class="widget widget_synved_social_follow"><h3 class="widget-title">Volg ons</h3><div><a class="synved-social-button synved-social-button-follow synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="https://www.facebook.com/Astroh-1683187255281440/?ref=hl" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op twitter" href="https://twitter.com/showbizznieuws" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Volg ons op twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-24 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://www.astroh.nl/category/nieuws/feed/" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.astroh.nl/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/rss.png" /></a></div></div><div id="text-6" class="widget widget_text"><h3 class="widget-title">Persbericht?</h3>			<div class="textwidget"><p>Heeft u nieuws waarvan u vindt dat het op deze website moet staan? Mail het naar: info@astroh.nl</p>
</div>
		</div><div id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.euregiotap.nl" target="_blank"><img src="http://www.astroh.nl/wp-content/uploads/euregiotap.png"  alt="Euregiotap"  /></a></li>
<li><a href="http://www.idea-online.nl" title="Webdesign en Hosting IDEA-ONLINE"><img src="http://www.astroh.nl/wp-content/uploads/IDEA.png"  alt="IDEA Online"  title="Webdesign en Hosting IDEA-ONLINE" /></a></li>
<li><a href="http://www.onesite.nl"><img src="http://www.astroh.nl/wp-content/uploads/logoonesite.png"  alt="Onesite"  /></a></li>

	</ul>
</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>© 2016 IDEA-ONLINE</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2050197-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f85304d09c","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.astroh.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.astroh.nl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://www.astroh.nl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":null,"extLinksTargetExt":null,"extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":null,"imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","vivusSvgSpeed":"300","isDevMode":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.astroh.nl/wp-content/themes/hueman/assets/front/js/scripts.js?ver=1486501818'></script>
<script type='text/javascript' src='http://www.astroh.nl/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!--[if lt IE 9]>
<script src="http://www.astroh.nl/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>
